[problem] Windows 7 włącza się 15 minut, tnie się itp.

Wszystko co związane z systemami operacyjnymi - problemy, uwagi, opinie.

<<

SWAT

Awatar użytkownika

Topic author

Profesor

Posty: 685

Rejestracja: 1 cze 2006, 13:33

Skype: krystian_44

Lokalizacja: Pustkowia

Post autor: SWAT » 31 gru 2013, 15:54

[problem] Windows 7 włącza się 15 minut, tnie się itp.

Witam i błagam o jakiąś pomoc, bo jestem zdesperowany.

Komp: PB Easy Note TS Acer Group / 4 GB DDR3 Memory / Intel Core i5-2450M / NVIDIA Ge Force 610M 1GB VRAM / 500 GB HDD WD Scorpio Blue / zasilacz LITEON.

Od wczoraj włącza się 15 minut, tyle samo wyłącza i w trybie normalnym jak i w awaryjnym. Pełen skan systemu Avastem przed uruchomieniem systemu nic nie dał. Tak samo CCleaner i adwCleaner nic nie dały. Ostatnią rzeczą jaką na nim zrobiłem to zagrałem przez Hamachi w Heroes III i pobierałem Left4Dead 2 ze STEAM.
Nie mam wcześniejszych pkt. przywracania systemu. Znikły, bo wiem że były.

Kasowanie skrótu trwa 5 minut. Miernik CPU oscyluje koło zera, a pobór ramu koło 45-50 %.


Po prostu być, iść tam gdzie masz iść.
Po prostu być, urzeczywistniać sny.
Po prostu być, żyć tak jak chcesz żyć.
Po prostu być, po prostu być.
<<

Maciek

Awatar użytkownika

Administrator

Posty: 3525

Rejestracja: 5 lut 2005, 12:49

Post autor: Maciek » 31 gru 2013, 16:36

Re: [problem] Windows 7 włącza się 15 minut, tnie się itp.

Sprawdź dysk.
Quidquid latine dictum sit, altum videtur
Obrazek
Gdy nie masz argumentów w dyskusji, napisz: "o gustach się nie dyskutuje"
<<

SWAT

Awatar użytkownika

Topic author

Profesor

Posty: 685

Rejestracja: 1 cze 2006, 13:33

Skype: krystian_44

Lokalizacja: Pustkowia

Post autor: SWAT » 31 gru 2013, 17:41

Re: [problem] Windows 7 włącza się 15 minut, tnie się itp.

Chodzi o scan disk? Jak się włącza komp i naciśnie F8 tam są różne narzędzia, nic nie wykryły.

Dodam że komp ma roki pół.
Po prostu być, iść tam gdzie masz iść.
Po prostu być, urzeczywistniać sny.
Po prostu być, żyć tak jak chcesz żyć.
Po prostu być, po prostu być.
<<

DDragon

Awatar użytkownika

Profesor

Posty: 692

Rejestracja: 6 sie 2007, 13:05

Lokalizacja: Wrocław

Post autor: DDragon » 1 sty 2014, 03:12

Re: [problem] Windows 7 włącza się 15 minut, tnie się itp.

po mojemu jakiś wirus abo jakiś z instalowanych programów coś namieszał - czysto losowy błąd. kiedyś miałem podobnie i jedynie reinstalacja systemu pomogła.
Czasem słońce, czasem deszcz... niestety zawsze piach prosto w oczy...
<<

SWAT

Awatar użytkownika

Topic author

Profesor

Posty: 685

Rejestracja: 1 cze 2006, 13:33

Skype: krystian_44

Lokalizacja: Pustkowia

Post autor: SWAT » 1 sty 2014, 04:51

Re: [problem] Windows 7 włącza się 15 minut, tnie się itp.

Ha! Wracam po Sylwestrze do domu (zostawiłem kompa na scan disku, kiedy wychodziłem było 25 %), wracam i komp naprawiony. A więc topic do zamknięcia.
(nawet zwolniło mi się 6 GB danych na twardym).

Podaję receptę:
1. CCleaner, adwCleaner
2. Avast, pełen skan dysku w czasie uruchomienia systemu
3. Scan Disk z zaznaczonymi wszystkimi opcjami (Mój komputer->Twardy (PPM)->Właściwości->Narzędzia

I to wszystko. Ale i tak jeszcze zrobię defragmentacje.
Po prostu być, iść tam gdzie masz iść.
Po prostu być, urzeczywistniać sny.
Po prostu być, żyć tak jak chcesz żyć.
Po prostu być, po prostu być.
<<

DDragon

Awatar użytkownika

Profesor

Posty: 692

Rejestracja: 6 sie 2007, 13:05

Lokalizacja: Wrocław

Post autor: DDragon » 1 sty 2014, 12:50

Re: [problem] Windows 7 włącza się 15 minut, tnie się itp.

i bardzo dobrze wiedzieć ;) dzięki za info
Czasem słońce, czasem deszcz... niestety zawsze piach prosto w oczy...
<<

terrer

Nowy

Posty: 3

Rejestracja: 21 lut 2014, 12:54

Post autor: terrer » 21 lut 2014, 13:09

Re: [problem] Windows 7 włącza się 15 minut, tnie się itp.

Moim zdaniem problem z programami rozruchowymi.
Wystarczy kombinowanie w komendzie msconfig.